error

Marlies
Beiträge: 291
Registriert: 26 Jan 2009 01:44
Wohnort: Tasmania
Kontaktdaten:

error

Beitragvon Marlies » 25 Dez 2016 03:09

Beim Oeffnen von threads gibts allerhand 'debug' error code 'oben links'.

Sven Margref
Site Admin
Beiträge: 701
Registriert: 22 Dez 2005 15:06
Wohnort: Bottrop
Kontaktdaten:

Re: error

Beitragvon Sven Margref » 25 Dez 2016 12:24

Aktuell kann ich das nicht feststellen, es kann gestern aber auch noch mit der Umstellung der Domain zu tun gehabt haben. Ganz ist die Umstellung noch nicht fertig, aber gestern war dann erstmal Zeit für Geschenke, Essen und Familie.

mugwort
Beiträge: 173
Registriert: 16 Dez 2015 09:21
Wohnort: Hamburg

Re: error

Beitragvon mugwort » 25 Dez 2016 12:30

Dann trotz eventueller Errors schon mal super, dass das Forum wieder läuft. Wir werden es ja heute ab 20:15 für die Werbepausen brauchen ;-)!

Marlies
Beiträge: 291
Registriert: 26 Jan 2009 01:44
Wohnort: Tasmania
Kontaktdaten:

Re: error

Beitragvon Marlies » 25 Dez 2016 12:40

Hi Sven, mugwort - erstmal Merry Christmas ... bei mir in Australien schon geschehen. Keine Ahnung ob der screenshot ankam, wenn noetig kann ich per PM schicken. Welcome back! cheers - und Merry Christmas an alle - Marlies

Sven Margref
Site Admin
Beiträge: 701
Registriert: 22 Dez 2005 15:06
Wohnort: Bottrop
Kontaktdaten:

Re: error

Beitragvon Sven Margref » 25 Dez 2016 13:23

Ich glaube ich habe den Fehler schon gefunden und hoffe, dass es gleich nicht mehr vorkommen sollte.

Marlies
Beiträge: 291
Registriert: 26 Jan 2009 01:44
Wohnort: Tasmania
Kontaktdaten:

Re: error

Beitragvon Marlies » 26 Dez 2016 00:41

It's all smooth now.
Cheers
Marlies

Zurück zu „7. "Der Rest"“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast